Dépannage informatique => Solutions à échanger => Discussion démarrée par: dificultnspa le 13 mars 2015 à 19:26:43

Titre: Pb accès forum
Posté par: dificultnspa le 13 mars 2015 à 19:26:43
Je poste ce message car j'ai un problème pour me connecter au serveur du forum quand j'utilise la connexion internet via ma box free et cela depuis quelques jours.
Et quand je dis problème, c'est que je ne peux même pas afficher la page du forum, cela recherche mais n'abouti jamais. Page blanche ou presque.
Pour me connecter en ce moment, j'utilise la connexion d'un voisin qui lui à une box orange et ça marche nickel.
Je ne sais pas d'où peut venir le problème, mais cela fait quelques jours que cela dure, depuis qu'il m'a semblé qu'il y avait eu des problèmes sur le propre serveur du forum.
Il m'a semblé qu'à certaines périodes, personne ne pouvait se connecter.


Si quelqu'un a une idée de la solution.
Merci
Titre: Re : Pb accès forum
Posté par: katchina le 13 mars 2015 à 19:29:39
Je ne sais pas d'où peut venir le problème, mais cela fait quelques jours que cela dure, depuis qu'il m'a semblé qu'il y avait eu des problèmes sur le propre serveur du forum.
Il m'a semblé qu'à certaines périodes, personne ne pouvait se connecter.

Effectivement, mais il semble que le problème ait été résolu et que tout re-fonctionne normalement.
Titre: Re : Pb accès forum
Posté par: dificultnspa le 13 mars 2015 à 20:32:22


Sûrement, mais depuis ce "problème", je ne peux pas accéder au forum via ma box free.
Titre: Re : Pb accès forum
Posté par: katchina le 13 mars 2015 à 23:17:31
Certes, mais AMA, c'est un problème avec ta box free.

Si le problème était lié au serveur tu ne pourrais pas utiliser la connexion via la box orange de ton voisin.

Lors des problèmes liés au serveur, personne ne pouvait se connecter de nulle part.
Titre: Re : Pb accès forum
Posté par: DecemberTen le 14 mars 2015 à 07:26:21
Hello difi,

d'accord avec Katchi, plus de problème pour se connecter sur le forum, ça roule à présent et on y veille. ;)
As-tu essayé de rebooter ta box ?
Effectivement, si tu arrives à te connecter via la connexion de ton voisin, ça ne vient pas d'ici.
J'espère que tu arriveras à résoudre ton problème.
Titre: Re : Pb accès forum
Posté par: dificultnspa le 14 mars 2015 à 10:20:48
Merci pour vos messages.

Mais ce matin impossible de me connecter même via la box du voisin.
Je suis obligé de passer par un proxy gratuit pour arriver jusqu'ici.
Là je n'y comprends plus rien.
Titre: Re : Pb accès forum
Posté par: Nemo492 le 14 mars 2015 à 10:22:06
Ton adresse IP habituelle serait soudain bloquée ici ?
Titre: Re : Pb accès forum
Posté par: dificultnspa le 14 mars 2015 à 10:24:15
Bonne question, mais je ne suis pas Vous pour répondre.
Titre: Re : Pb accès forum
Posté par: katchina le 14 mars 2015 à 12:57:19
Ben non, j'ai pas l'impression, je ne retrouve aucune trace d'un problème de ce genre.

Et via l'ordi du voisin via sa box, il n'a pas la même IP que la tienne, donc... J'y comprends rien.
Titre: Re : Pb accès forum
Posté par: dificultnspa le 14 mars 2015 à 13:12:25
Oui, moi aussi je n'y comprends rien.
Et encore plus maintenant ou je n'arrive même plus à passer par la box orange du voisin.

En plus en passant par le proxy, je n'arrive pas à avoir le bandeau avec le formatage du texte juste au dessus du cadre de saisie. Là ou il y a le bandeau il y a juste un trait horizontal.
Titre: Re : Pb accès forum
Posté par: katchina le 14 mars 2015 à 13:20:02
Et en passant via un autre ordi que le tien ? Celui du voisin ou d'un cybercafé ?
Titre: Re : Pb accès forum
Posté par: DecemberTen le 14 mars 2015 à 13:20:52
Tu peux essayer, que tu sois sous Firefox, Chrome ou IE, d'effacer le cache de ton navigateur et l'historique (éventuellement) jusqu'au jour précédent ton incapacité à te connecter.
A tenter; pas garanti..., mais j'ai déjà vu ce genre de bug.

Au pire, si ça ne marche pas, tu peux encore tenter une restauration de ton système, antérieure à la date du bug aussi, bien entendu.
Bon, c'est un peu à l'arrache la deuxième solution, mais pas exclu que ça marche également.

Sinon, je ne vois qu'une autre chose qui puisse provoquer ça, ce serait un virus de redirection, mais dans ce cas, tu te retrouverais ailleurs; pas ici mais ailleurs...
Bon, beaucoup moins certain de cette éventualité puisque tu ne fais pas mention d'une redirection...

Tente la soluce 1 pour commencer.
Titre: Re : Re : Pb accès forum
Posté par: dificultnspa le 14 mars 2015 à 14:54:09
Tu peux essayer, que tu sois sous Firefox, Chrome ou IE, d'effacer le cache de ton navigateur et l'historique (éventuellement) jusqu'au jour précédent ton incapacité à te connecter.

J'ai essayé avec différents navigateur. Page Web inaccessible par exemple sur Chrome.
Après avoir nettoyer les historiques, cela a remarché sur la box du voisin, mais toujours pas sur ma box.
Est ce que la manip a permis que cela remarche, je ne sais pas vraiment car il y a eu peut être autre chose entre temps étant donné que je n'avais pas vérifier juste avant si c'était ok sans faire la manip.

Sinon, je ne vois qu'une autre chose qui puisse provoquer ça, ce serait un virus de redirection, mais dans ce cas, tu te retrouverais ailleurs; pas ici mais ailleurs...


Le virus, je me suis posé la question aussi. Mais il n'y a qu'ici que je ne peux pas aller. Alors c'est bizarre.
Titre: Re : Pb accès forum
Posté par: Monsieur-Hulot le 14 mars 2015 à 16:45:19
Je sais pas si ça peux aider, mais effectivement, moi aussi, je n'ai pas pu me connecter pendant 2 jours ... uniquement sur le site ici & maintenant s'entend.
Titre: Re : Pb accès forum
Posté par: katchina le 14 mars 2015 à 18:02:53
Oui mais ça c'est normal, nous avons tous été dans le même cas (deux jours d'affilée non, de manière séquentielle seulement, mais tu as dû tomber sur les plages horaires où il y avait des problèmes).

Mais depuis c'est réglé - Ce qui n'est pas normal c'est que cela ne fonctionne plus chez difi lorsque ça fonctionne pour nous.
Titre: Re : Pb accès forum
Posté par: dificultnspa le 14 mars 2015 à 18:17:59
Encore plus bizarre.


Je suis sur ma box et maintenant ça marche.


Bizarre bizarre, vous avez dit bizarre...
Titre: Re : Pb accès forum
Posté par: katchina le 14 mars 2015 à 18:53:09
Non, moi je dis Lost...  ;D
Titre: Re : Pb accès forum
Posté par: dificultnspa le 14 mars 2015 à 19:21:07
Et ça ne remarche plus... sur les deux box...
Titre: Re : Pb accès forum
Posté par: freddy le 14 mars 2015 à 19:28:11
Voici le message d'erreur reçu au moment de me connecter :

(http://zupimages.net/up/15/11/be85.jpg)

Ce depuis plusieurs jours!
Titre: Re : Pb accès forum
Posté par: freddy le 14 mars 2015 à 19:58:02
Je précise, Firefox 36.01

Sous android, pas de souci! ( tablette et tél. )
Titre: Re : Pb accès forum
Posté par: freddy le 14 mars 2015 à 20:04:58
Il y a aussi l'heure qui est à +1
Titre: Re : Pb accès forum
Posté par: katchina le 14 mars 2015 à 20:12:17
Ah oui pour l'heure à un moment on avait 1/2 un décalage et Eleven avait rétabli mais ça recommence.
L'horloge du forum va plus vite que la musique.

Au moment du passage en heure d'été on verra quelle heure on aura sur le forum. On essaiera de rétablir à ce moment là.

En attendant, c'est bien ce que je dis, c'est comme dans Lost  ;)
Titre: Re : Pb accès forum
Posté par: freddy le 14 mars 2015 à 20:25:13
Pour l'heure c'est pas trop gênant.

Un peu d'humour:

---> http://www.perdu.com/

Titre: Re : Pb accès forum
Posté par: dificultnspa le 15 mars 2015 à 11:49:35
Ce matin cela marchait...

Mais maintenant plus du tout, comme précédemment...
Titre: Re : Pb accès forum
Posté par: justebienlibre le 15 mars 2015 à 11:56:20
j'ai eu le même souci il y a deux jours mais tout est revenue dans l'ordre sauf que quand je navigue sur la toile maintenant il y a une saturation de ma mémoire temporaire qui représente entre 5 à 6 go et encore je nettoie régulièrement.
pas trouvé de solution face à ce nouveau problème.
Titre: Re : Pb accès forum
Posté par: intriguée le 01 avril 2015 à 13:30:36
Bonjour tout le monde  :)

J'ai rencontré des problèmes d'accès au forum cette nuit et ce matin...mais puisque je suis là c'est que mon appel "au secours" a été entendu... Ouf !

 :-* Merci aux anges gardiens d'Ici et Maintenant qui se reconnaîtront et qui ont bien voulu réparer tout cela malgré mon peu de contributions publiques et mes bidouillages hasardeux cette nuit !!!!

Question : s'agit-il d'un problème technique hors de mes compétences et de ma responsabilité ou ai-je (involontairement) poussé le bouchon trop loin, notamment concernant l'utilisation des MP ?????

Bonne journée à vous tous  :)

intriguée soulagée
Titre: Re : Pb accès forum
Posté par: katchina le 01 avril 2015 à 13:34:23
En cherchant un peu ce qui avait pu t'arriver, nous avons découvert que tu avais simplement changé ton adresse mail et il fallait réactiver ton compte. Fait !  :)
Titre: problème d'accès au forum
Posté par: intriguée le 01 avril 2015 à 14:20:32
Merci Katchina  :)...

J'ai bien fait une boulette en bidouillant sur mon profil en pleine nuit les yeux pas en face des trous  ::) noté une adresse mail invalide donc pas moyen effectivement d'activer quoi que ce soit.... Mais il semblerait malgré tout qu'il y ait d'autres soucis. Me concernant je n'ai plus de messagerie perso (d'où ma question sur un éventuel problème de non-observation des règles du forum... ), il y a par ailleurs des soucis d'affichages ...(en ce moment-même) suis-je la seule à rencontrer ces problèmes ? Un problème d'ordi ???

aïe aïe aïe... pas une flèche intriguée !!!

Je vais scanner mon ordi pour voir s'il n'y a pas anguille sous roche ou baleine sous gravillon.... ;D

A bientôt !




Titre: Re : Pb accès forum
Posté par: katchina le 01 avril 2015 à 15:12:13
Ne bidouille rien, nous sommes tous dans le même cas.

A suivre...
Titre: problème d'accès au forum
Posté par: intriguée le 07 avril 2015 à 09:03:36
Tout est rentré dans l'ordre merci !






Titre: Re : Pb accès forum
Posté par: intriguée le 07 avril 2015 à 09:25:36
Merci pour le dépannage et les réponses.... :)
Titre: Re : Pb accès forum
Posté par: Valuka3 le 21 avril 2015 à 12:29:00
Grâce à Katchina qui m'indiqua ce lien, je m'aperçois que le problème que je rencontre pour accéder au forum depuis mon ordi ne m'est pas spécifique.

Je récapitule mon problème de connexion :

~ Depuis environ une semaine, connexion impossible sur :
-leforum.fm
-icietmaintenant.fr/SMF /
-www.rimcast.fr
(à partir du menu déroulant sur la mainpage (index.php), tous les autres liens du menu fonctionnent)

~ l'écran reste blanc, et au bout de quelques secondes un message s'affiche à l'écran :
"Gateway Timeout: can't connect to remote host"

La machine sur laquelle se produit ce bug est un iMac. Le problème est identique avec plusieurs navigateurs. J'ai essayé de me connecter à d'autres forums sans problèmes (je précise qu'en tant qu'ancien joueur de jeux de rôle online, je croyais être habitué aux problèmes de connexion et d'identification, mais là je ne comprends plus...)
Suivant les recommandations données plus haut dans ce topic, j'ai vidé les caches de Firefox, redémarré mon modem (et oui, moi j'ai pas de box !), c'est à dire débranché l'alimentation et attendu quelques secondes avant de la rebrancher.

Et rien n'y fait : le problème persiste !
Mes faibles connaissances en informatique me laissent penser que ça ressemble à un problème de mémoire saturée ou de fuites de mémoire.
Il me semble que le problème s'est produit après quelques jours d'écoute de RIM sur le player time.php (utilisation répétée de cette fonction durant la grève de Radio France). Pourrait-il y avoir un rapport entre le player vidéo (et audio, puisque j'ai utilisé les deux) et l'impossibilité d'affichet le forum ?


(ce message a été écrit sur un smartphone avec un tout petit écran... Et c'est super fatigant car le champ de saisie est très étroit).
: /
Titre: Re : Pb accès forum
Posté par: katchina le 29 avril 2015 à 10:38:21
Pour faire avancer le schmilblick, y-a-t-il parmi vous des connectés sous Mac qui n'ont aucun problème ?
Auquel cas Valuka serait le seul à avoir un problème (qui viendrait donc de son ordi).

Titre: Re : Pb accès forum
Posté par: Valuka3 le 08 mai 2015 à 02:57:48
Environ trois semaines après que le problème de connexion soit apparu sur mon ordi de bureau, revenant d'une dizaine de jours passés hors de chez moi, je me reconnecte sans beaucoup d'espoir et là, oh surprise... Tout est revenu dans l'ordre : accès au forum immédiat et sans problème.
À moins que des modifs aient été faites du côté RIM, je ne vois comme explication que le repos que prit mon ordinateur lui fit le plus grand bien !

Serait-ce possible que le fait d'avoir été éteint durant plusieurs jours vide peut-être des mémoires dont la saturation empêchaient la connexion ?

Ce message est juste pour signaler que ça marchait plus, et que ça remarche, sans que j'y ai fait quelque chose.
Juste une indication pour les membres du forum qui auraient le même problème...
Titre: Re : Pb accès forum
Posté par: justebienlibre le 08 mai 2015 à 11:55:46
Ou alors un problème du à ton f.a.i. le temps qu'il bidule quelque chose.
Titre: Re : Re : Pb accès forum
Posté par: Valuka3 le 08 mai 2015 à 12:03:33
Ou alors un problème du à ton f.a.i. le temps qu'il bidule quelque chose.

Ah oui, effectivement.
Mais c'est étrange que le problème survenait UNIQUEMENT sur le forum RIM !!!  ???
Titre: Re : Pb accès forum
Posté par: Nemo492 le 08 mai 2015 à 12:25:02
Nous concernant, rien n'a été modifié ici..
Titre: Re : Pb accès forum
Posté par: justebienlibre le 08 mai 2015 à 12:48:02
Je me souviens avoir étais incommodé quelques jours mais cela n'a pas durée longtemps (d'autres aussi d'ailleurs).
Enfin une durée bien plus courte que la tienne et effectivement je n'ai rien fait pour que cela s'arrange tout seul!
Aussi, sur un autre pc je vais devoir le reformater car j'ai un virus qui a pris le contrôle de mes navigateurs et qui m'empêche d'avoir les pages tel qu'elles me sont envoyées , hé oui plusieurs ordinateurs permettent de découvrir que le problème est chez soi et pas chez l'autre.
Titre: Re :
Posté par: JJP le 16 juin 2015 à 12:28:25
bonjour , je pense être dans la bonne section !! je n'ai plus aucun texte dans les posts ,
 par exemple celui qui se trouve juste au dessus du mien ( justebienlibre ) n° 37 hé ben rien nada ??? ,
 c'est pas mon ordi , puisque sur d'autres forum ça marche !
une idée ?
et pour des messages en MP rien ne part ...
ha oui les "é" ( comme dépannages en tous genres ) sont dans des losanges avec un point d’interrogation 


hop hop hop !!! c'est bon j'ai remplacer dans le profil français par anglais ...
Titre: Re : Pb accès forum
Posté par: elevenaugust le 02 septembre 2015 à 15:27:03
Décrochages en cascade aujourd'hui sur tous les serveurs Free, dans le sud-ouest et toute la Bretagne...
Titre: Re : Pb accès forum
Posté par: DecemberTen le 02 septembre 2015 à 18:15:46
Sud-ouest et Bretagne ?
Encore un coup des moules ça..., mouaip... 8)
Titre: Re : Pb accès forum
Posté par: katchina le 03 septembre 2015 à 00:28:38
Ce matin à 10h ça ramait.

De 11h à 21h impossible d'accéder au forum.

Ensuite, j'ai fait une pose, ça a l'air d'aller un peu mieux.