Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session

Auteur Sujet: Pb accès forum  (Lu 3330 fois)

0 Membres et 1 Invité sur ce sujet

intriguée

  • ***
  • Hors ligne Hors ligne
  • Messages: 60
Re : Pb accès forum
« Réponse #30 le: 07 Avril 2015 à 09:25:36 »

Merci pour le dépannage et les réponses.... :)
IP archivée

Valuka3

  • **
  • Hors ligne Hors ligne
  • Messages: 22
  • Grain de sable dans l'univers flottant
Re : Pb accès forum
« Réponse #31 le: 21 Avril 2015 à 12:29:00 »

Grâce à Katchina qui m'indiqua ce lien, je m'aperçois que le problème que je rencontre pour accéder au forum depuis mon ordi ne m'est pas spécifique.

Je récapitule mon problème de connexion :

~ Depuis environ une semaine, connexion impossible sur :
-leforum.fm
-icietmaintenant.fr/SMF /
-www.rimcast.fr
(à partir du menu déroulant sur la mainpage (index.php), tous les autres liens du menu fonctionnent)

~ l'écran reste blanc, et au bout de quelques secondes un message s'affiche à l'écran :
"Gateway Timeout: can't connect to remote host"

La machine sur laquelle se produit ce bug est un iMac. Le problème est identique avec plusieurs navigateurs. J'ai essayé de me connecter à d'autres forums sans problèmes (je précise qu'en tant qu'ancien joueur de jeux de rôle online, je croyais être habitué aux problèmes de connexion et d'identification, mais là je ne comprends plus...)
Suivant les recommandations données plus haut dans ce topic, j'ai vidé les caches de Firefox, redémarré mon modem (et oui, moi j'ai pas de box !), c'est à dire débranché l'alimentation et attendu quelques secondes avant de la rebrancher.

Et rien n'y fait : le problème persiste !
Mes faibles connaissances en informatique me laissent penser que ça ressemble à un problème de mémoire saturée ou de fuites de mémoire.
Il me semble que le problème s'est produit après quelques jours d'écoute de RIM sur le player time.php (utilisation répétée de cette fonction durant la grève de Radio France). Pourrait-il y avoir un rapport entre le player vidéo (et audio, puisque j'ai utilisé les deux) et l'impossibilité d'affichet le forum ?


(ce message a été écrit sur un smartphone avec un tout petit écran... Et c'est super fatigant car le champ de saisie est très étroit).
: /
IP archivée
“Sautez dans l’urinoir pour y chercher de l’or. Je suis vivant et vous êtes mort.” PKDick

katchina

  • Administrateur
  • *******
  • En ligne En ligne
  • Sexe: Femme
  • Messages: 18048
Re : Pb accès forum
« Réponse #32 le: 29 Avril 2015 à 10:38:21 »

Pour faire avancer le schmilblick, y-a-t-il parmi vous des connectés sous Mac qui n'ont aucun problème ?
Auquel cas Valuka serait le seul à avoir un problème (qui viendrait donc de son ordi).

IP archivée
J'veux du soleil dans ma mémoire

Valuka3

  • **
  • Hors ligne Hors ligne
  • Messages: 22
  • Grain de sable dans l'univers flottant
Re : Pb accès forum
« Réponse #33 le: 08 Mai 2015 à 02:57:48 »

Environ trois semaines après que le problème de connexion soit apparu sur mon ordi de bureau, revenant d'une dizaine de jours passés hors de chez moi, je me reconnecte sans beaucoup d'espoir et là, oh surprise... Tout est revenu dans l'ordre : accès au forum immédiat et sans problème.
À moins que des modifs aient été faites du côté RIM, je ne vois comme explication que le repos que prit mon ordinateur lui fit le plus grand bien !

Serait-ce possible que le fait d'avoir été éteint durant plusieurs jours vide peut-être des mémoires dont la saturation empêchaient la connexion ?

Ce message est juste pour signaler que ça marchait plus, et que ça remarche, sans que j'y ai fait quelque chose.
Juste une indication pour les membres du forum qui auraient le même problème...
IP archivée
“Sautez dans l’urinoir pour y chercher de l’or. Je suis vivant et vous êtes mort.” PKDick

justebienlibre

  • juste bien libre
  • Permissions restreintes
  • ****
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 446
  • merci
Re : Pb accès forum
« Réponse #34 le: 08 Mai 2015 à 11:55:46 »

Ou alors un problème du à ton f.a.i. le temps qu'il bidule quelque chose.
IP archivée
la liberté s'arrête là où celle des autres commence

Valuka3

  • **
  • Hors ligne Hors ligne
  • Messages: 22
  • Grain de sable dans l'univers flottant
Re : Re : Pb accès forum
« Réponse #35 le: 08 Mai 2015 à 12:03:33 »

Ou alors un problème du à ton f.a.i. le temps qu'il bidule quelque chose.

Ah oui, effectivement.
Mais c'est étrange que le problème survenait UNIQUEMENT sur le forum RIM !!!  ???
IP archivée
“Sautez dans l’urinoir pour y chercher de l’or. Je suis vivant et vous êtes mort.” PKDick

Nemo492

  • Administrateur
  • *******
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 13788
Re : Pb accès forum
« Réponse #36 le: 08 Mai 2015 à 12:25:02 »

Nous concernant, rien n'a été modifié ici..
IP archivée
On n'est jamais si bien trahi que par ses amis.
Protégez-moi de mes amis, mes ennemis je m'en charge..
http://cryonautes.com - http://protocole-oracle.com

justebienlibre

  • juste bien libre
  • Permissions restreintes
  • ****
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 446
  • merci
Re : Pb accès forum
« Réponse #37 le: 08 Mai 2015 à 12:48:02 »

Je me souviens avoir étais incommodé quelques jours mais cela n'a pas durée longtemps (d'autres aussi d'ailleurs).
Enfin une durée bien plus courte que la tienne et effectivement je n'ai rien fait pour que cela s'arrange tout seul!
Aussi, sur un autre pc je vais devoir le reformater car j'ai un virus qui a pris le contrôle de mes navigateurs et qui m'empêche d'avoir les pages tel qu'elles me sont envoyées , hé oui plusieurs ordinateurs permettent de découvrir que le problème est chez soi et pas chez l'autre.
IP archivée
la liberté s'arrête là où celle des autres commence

JJP

  • ***
  • Hors ligne Hors ligne
  • Messages: 54
Re :
« Réponse #38 le: 16 Juin 2015 à 12:28:25 »

bonjour , je pense être dans la bonne section !! je n'ai plus aucun texte dans les posts ,
 par exemple celui qui se trouve juste au dessus du mien ( justebienlibre ) n° 37 hé ben rien nada ??? ,
 c'est pas mon ordi , puisque sur d'autres forum ça marche !
une idée ?
et pour des messages en MP rien ne part ...
ha oui les "é" ( comme dépannages en tous genres ) sont dans des losanges avec un point d’interrogation 


hop hop hop !!! c'est bon j'ai remplacer dans le profil français par anglais ...
IP archivée

elevenaugust

  • Administrateur
  • *******
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 3397
  • APPONO ASTOS
Re : Pb accès forum
« Réponse #39 le: 02 Septembre 2015 à 15:27:03 »

Décrochages en cascade aujourd'hui sur tous les serveurs Free, dans le sud-ouest et toute la Bretagne...
IP archivée
IPACO, le nouvel outil destiné aux analyses photos et vidéos d'ovnis est en ligne: www.ipaco.fr

DecemberTen

  • Administrateur
  • *******
  • Hors ligne Hors ligne
  • Messages: 7584
Re : Pb accès forum
« Réponse #40 le: 02 Septembre 2015 à 18:15:46 »

Sud-ouest et Bretagne ?
Encore un coup des moules ça..., mouaip... 8)

katchina

  • Administrateur
  • *******
  • En ligne En ligne
  • Sexe: Femme
  • Messages: 18048
Re : Pb accès forum
« Réponse #41 le: 03 Septembre 2015 à 00:28:38 »

Ce matin à 10h ça ramait.

De 11h à 21h impossible d'accéder au forum.

Ensuite, j'ai fait une pose, ça a l'air d'aller un peu mieux.
IP archivée
J'veux du soleil dans ma mémoire